EASY INSTALL
Modules install without additional software
15 DAYS RETURN
Refund for any unsolvable issues
SECURE PAYMENT
Pay securely through Paypal
DEDICATED SUPPORT
Our experts are here to help
|
81
on: June 28, 2012, 12:48:02 PM
|
||
| Started by Рустам - Last post by Рустам | ||
|
wrote on support@endpulse.com
|
||
|
82
on: June 27, 2012, 01:05:33 PM
|
||
| Started by Yuhan - Last post by Yuhan | ||
|
site: www.antoineandstanley.com
successfully installed the module and default settings. however it is not showing up in site. suspect it's because of the theme that was chosen. please advise on what to do |
||
|
83
on: June 22, 2012, 11:12:07 AM
|
||
| Started by andrian - Last post by admin | ||
|
Marking as SOLVED because the lack of reply -> assuming the problem was either temporary or solved independent of any bug in the module.
|
||
|
84
on: June 22, 2012, 11:09:43 AM
|
||
| Started by Cristian - Last post by admin | ||
|
Hi Cristian,
The issue you mentioned is indeed a recently known bug. Please send us an email to support[at]endpulse.com with your order number and we will provide you with a small fix. Best regards. |
||
|
85
on: June 21, 2012, 01:51:09 PM
|
||
| Started by Cristian - Last post by Cristian | ||
|
Hi,
I'm testing the module in a test e-commerce shop before pas to production. My version is the 4.5 All works fine and congrats for the quickupdate module for prestashop it's very nice! ![]() Mi problem is with the "Back to Backoffice" button, dosn't woks, i click on it and do nothing. How cant I solve it? I'm looking throught the ex-all.js file and found a function that creates the menú and the links, but I don't find the link, only {href} var. Thank's for the time, and the reply! ![]() Cristian Muñoz |
||
|
86
on: June 12, 2012, 03:08:05 PM
|
||
| Started by andrian - Last post by admin | ||
|
Hi andrian,
This might be caused by the server configuration you may have. Please send us your website details (access), server configuration (PHP version) and the browsers you used for accessing QuickUpdate to our support email so we can check and fix the issues you are having. Best regards. |
||
|
87
on: June 11, 2012, 10:57:08 AM
|
||
| Started by andrian - Last post by andrian | ||
|
I just noticed an error message I recorded with Httpfox
Result: error Type: NS_ERROR_DODUMENT_NOT_CACHED Url: www.xxx.com/adminxxx/quickupdate/index.php |
||
|
88
on: June 11, 2012, 10:48:36 AM
|
||
| Started by andrian - Last post by andrian | ||
|
I have found this problem after installing latest Quickupdate
Content Encoding Error The page you are trying to view cannot be shown because it uses an invalid or unsupported form of compression. Please contact the website owners to inform them of this problem. I have no idea what has caused this problem. Any suggestion will be much appreciated. Thank you |
||
|
89
Prestashop Addons / LiveFilter PRO / Re: Live Filter PRO malfunctioning - features problem, category index problem
on: June 07, 2012, 03:21:35 PM
|
||
| Started by hot - Last post by admin | ||
|
Hi Novak,
Please send us your website details to our support email so we can run some checks. Best regards. |
||
|
90
on: June 07, 2012, 03:19:45 PM
|
||
| Started by Jonas - Last post by admin | ||